0
Besvaret

support sqlite3

Eyad Khalel 3 år siden opdateret af Adam Mościcki 3 år siden 1

does your IDE (vertabelo) support the last version of sqlite ? at least sqlite 3?

Svar

Svar
Besvaret

Hello,


Are you interested in any specific feature?

We support 3.x version of SQLite, so the last version should work too. 

Best regards,

Adam Mościcki


GOD, JEG ER TILFREDS

professional work .thanks 

Tilfredshedsangivelse af Eyad Khalel 3 år siden
Svar
Besvaret

Hello,


Are you interested in any specific feature?

We support 3.x version of SQLite, so the last version should work too. 

Best regards,

Adam Mościcki


Kundesupport af UserEcho