0
Answered

support sqlite3

Eyad Khalel 3 aastat tagasi uuendaja Adam Mościcki 3 aastat tagasi 1

does your IDE (vertabelo) support the last version of sqlite ? at least sqlite 3?

Vasta

Vasta
Answered

Hello,


Are you interested in any specific feature?

We support 3.x version of SQLite, so the last version should work too. 

Best regards,

Adam Mościcki


HÄSTI, OLEN RAHUL

professional work .thanks 

Satisfaction mark by Eyad Khalel 3 aastat tagasi
Vasta
Answered

Hello,


Are you interested in any specific feature?

We support 3.x version of SQLite, so the last version should work too. 

Best regards,

Adam Mościcki