0
Beantwoord

support sqlite3

Eyad Khalel 3 jaar geleden bijgewerkt door Adam Mościcki 3 jaar geleden 1

does your IDE (vertabelo) support the last version of sqlite ? at least sqlite 3?

Antwoord

Antwoord
Beantwoord

Hello,


Are you interested in any specific feature?

We support 3.x version of SQLite, so the last version should work too. 

Best regards,

Adam Mościcki


GOED, IK BEN TEVREDEN

professional work .thanks 

Satisfaction mark by Eyad Khalel 3 jaar geleden
Antwoord
Beantwoord

Hello,


Are you interested in any specific feature?

We support 3.x version of SQLite, so the last version should work too. 

Best regards,

Adam Mościcki